<!DOCTYPE html>
<!--[if lte IE 8 ]><html lang="hu" class="ie8"><![endif]-->
<!--[if IE 9 ]><html lang="hu" class="ie9"><![endif]-->
<!--[if !(IE)]><!--> <html lang="hu"> <!--<![endif]-->

	<head>
		<title>Németország és Románia kapkod a magyar halért - Agroinform.hu</title>
		<meta http-equiv="X-UA-Compatible" content="IE=edge">
		<meta charset="utf-8">

    <meta name="robots" content="noindex, nofollow" />	
	
    
        		<meta name="description" content="Jól alakult a tavalyi év a haltermelés szempontjából. Ám a 6 kilogrammos fejenkénti halfogyasztás még mindig nagyon alacsony. Ezen próbálnak idén is változ">

		<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=no">

        		        <meta property="og:site_name" content="Agroinform.hu" />
        <meta property="og:title" content="Németország és Románia kapkod a magyar halért" />
		<meta property="og:description" content="Jól alakult a tavalyi év a haltermelés szempontjából. Ám a 6 kilogrammos fejenkénti halfogyasztás még mindig nagyon alacsony. Ezen próbálnak idén is változtatni a szakemberek." />
        <meta property="og:type" content="article" />
        <meta property="og:url" content="https://www.agroinform.hu/allattenyesztes/nemetorszag-es-romania-kapkod-a-magyar-halert-31615-001" />
        <meta property="og:image" content="https://www.agroinform.hu/data/cikk/3/1615/cikk_31615/shutterstock_573166768.jpg" />
        
        		
		
		
						<link rel="stylesheet" media="all" href="/static/site/css/minify.css?20161215">
		
				
				
        							<!--link rel="stylesheet" href="http://code.jquery.com/ui/1.10.3/themes/ui-lightness/jquery-ui.css" /-->
				<!--link rel="stylesheet" media="all" href="/static/site/css/default_form.css"-->
				<link rel="stylesheet" media="(max-width: 979px) and (min-width: 800px)" href="/static/site/css/minify_800.css">
				<link rel="stylesheet" media="(max-width: 799px)" href="/static/site/css/minify_620.css">
				<link rel="stylesheet" media="(max-width: 619px)" href="/static/site/css/minify_480.css">
				<link rel="stylesheet" media="(max-width: 479px)" href="/static/site/css/minify_400.css">
				<link rel="stylesheet" media="(max-width: 399px)" href="/static/site/css/minify_320.css">
				<link rel="stylesheet" media="print" href="/static/site/css/print.css?20160205">
	
				<!--[if IE 7]>
				<link rel="stylesheet" type="text/css" media="screen" href="/static/site/css/main_ie7.css" />
				<![endif]-->
	
				<!--[if IE 8]>
				<link rel="stylesheet" type="text/css" media="screen" href="/static/site/css/main_ie8.css" />
				<![endif]-->
			
            <link rel="alternate" type="application/rss+xml" title="RSS: Agroinform Hírek" href="/rss.php" />

            
           
           
           
           

                   	
    <!-- * * * MÉRŐKÓDOK SORA * * * -->
	
	
		<script type="text/javascript">
		//SCARAB mérőkód
		var ScarabQueue = ScarabQueue || [];
		(function(subdomain, id) {
		if (document.getElementById(id)) return;
		var js = document.createElement("script"); js.id = id;
		js.src = subdomain + ".scarabresearch.com/js/1246BAE6A1D7CC59/scarab-v2.js";
		var fs = document.getElementsByTagName("script")[0];
		fs.parentNode.insertBefore(js, fs);
		})("https:" == document.location.protocol ? "https://recommender" : "http://cdn", "scarab-js-api");
		</script>
		
		<script type="text/javascript">
			//Kép nélküli hirdetések nem kellenek:
			ScarabQueue.push(['exclude', 'image', 'is', 'https://www.agroinform.hu/data/img404.jpg']);
		</script>
		
		
		
	<!-- (C)2000-2013 Gemius SA - gemiusAudience / agroinform.hu / agroinform -->
	<script type="text/javascript">
	<!--//--><![CDATA[//><!--
	var pp_gemius_identifier = 'cjJAS08kK7qla_.ErJVU8eVFfVBFoftBs4QzaKEBOGP.o7';
	// lines below shouldn't be edited
	function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
	gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
	(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
	gt.setAttribute('defer','defer'); gt.src=l+'://gahu.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
	//--><!]]>
	</script>
	<!-- Gemius SA END -->

	    <!--[if lte IE 8]>
	    <script src="/market/js/excanvas.min.js"></script>
	    <![endif]-->
		
	<!-- Üres bannerhely kitöltéséhez adsense hirdetés (fejléc kód darab), ticket: #2885 -->
	<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
		<!-- Universal Analytics -->
	<script>
	  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
		
	  	
	  	 ga('create', 'UA-1286670-1', 'auto');
	  	
	  ga('require', 'displayfeatures');
	  
	  
	  
	  
			ga('set','dimension1','');
			ga('set','dimension2','other');
			ga('set','dimension3','');	  
	  ga('send', 'pageview');
	
	</script>
    <!-- End Universal Analytics -->
	
	
		
	
	
	<!-- Facebook Pixel Code (remarketing + egyéb követés, facebook ezzel kommunikál az oldallal) -->
	<script>
	!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
	n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
	n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
	t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
	document,'script','https://connect.facebook.net/en_US/fbevents.js');
	fbq('init', '245215975689033');
	fbq('track', "PageView");
		</script>
	
	
	<noscript><img height="1" width="1" style="display:none"
	src="https://www.facebook.com/tr?id=245215975689033&ev=PageView&noscript=1"
	/></noscript>
	<!-- End Facebook Pixel Code -->
    </head>
	<body data-channel-id="1583" class="channel_1583 main_channel_1559 ">

	    <div id="fb-root"></div>

<script>(function(d, s, id) {
    var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) return;
        js = d.createElement(s); js.id = id;
        js.src = "//connect.facebook.net/hu_HU/all.js#xfbml=1";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));
</script>

	<!-- Üres bannerhely kitöltéséhez adsense hirdetés (az adott hirdetés kódja), ticket: #2885 -->
	<script>
	(adsbygoogle = window.adsbygoogle || []).push({
	google_ad_client: "ca-pub-8001329663768516",
	enable_page_level_ads: true
	});
	</script>

<script type="text/javascript">
		(function(e,a){
			var t,r=e.getElementsByTagName("head")[0],c=e.location.protocol;
			t=e.createElement("script");t.type="text/javascript";
			t.charset="utf-8";t.async=!0;t.defer=!0;
			t.src=c+"//front.optimonk.com/public/"+a+"/js/preload.js";r.appendChild(t);
		})(document,"6939");
	</script><div id="page" class="kapu_teljesoldal_doboz"><div class="center"><div style="width:100%;min-height:40px;border:0px solid black;display:none;padding:0px;margin:0px;
background-repeat:repeat-x;background-color:#F8C11E;" class="cookie_usage_notifier">
<div style="align:left;max-width:900px;text-align:center;">
Az Agroinform.hu sütiket alkalmaz annak érdekében, hogy látgatóink releváns személyre szabott tartalmakat és információkat 
kaphassanak felhasználóbarát környezetben. &nbsp;
<a href='/hirek/sutikezelesi-szabalyzat-24613' target='_blank'>További információ a sütikről ITT.</a> &nbsp;&nbsp;
<input type="button" value="Elfogadom" onclick="hide_cookie_notice()" style="background-color:#EEEEEE;color:#585858;cursor:pointer;
border:1px solid #A4A4A4;" />
</div>
</div><div class='adverticum_sticky_jobb' style='display:none;'><div id="ad-zone-sj3703645" class="agro-adverticumsj adverticum_hfelirat" data-adminwidth="0" data-admaxwidth="160"></div><div id="ad-zone-sj3797549" class="agro-adverticumsj adverticum_hfelirat" data-adminwidth="300" data-admaxwidth="0"></div></div>


<div class='adverticum_sticky_bal' style='display:none;'><div id="ad-zone-sb3825672" class="agro-adverticumsb adverticum_hfelirat" data-adminwidth="0" data-admaxwidth="160"></div><div id="ad-zone-sb3825677" class="agro-adverticumsb adverticum_hfelirat" data-adminwidth="300" data-admaxwidth="0"></div></div>


<div id="header" class="kapu_fejlec_doboz"><div id="mainheader">
<div class="main_logo_container">
	
	<a href="https://www.agroinform.hu/" id="mainlogo">
		<img class="full_logo" src="/static/site/img/agroinform.png" alt="Agroinform" />
		<img class="small_logo" src="/static/site/img/agroinform_small.png" alt="Agroinform" />
	</a>

</div>


<div id="today" class="clearfix">
	<a id="meteorology" class="ikon4fn" href="/idojaras">
		<span class="max">3 °C</span><span class="met-slash"> / </span><span class="min">0 °C</span>
	</a>
<div class="telefon-cart-wrapper">
	<div class="telefon">
		<img class="telefonikon" src="/static/site/img/phone.png" alt="">
		<span class="telefonszam">+36&nbsp;20&nbsp;477&nbsp;5467</span>
		<span class="nyitvatartas">(H-P&nbsp;8-16)</span>
	</div>

	<div id="date">
		<div>2017. 02. 10., Péntek</div>
		<div class="name">Elvira</div>
	</div>
</div></div>

<div class="userbox logged_out clearfix">
	<div class="user_button user_button_1 ua_hfeladas_button">
		<a href="/hirdetes_feladas">Ingyenes hirdetés feladása</a>
	</div>
			<div>
		<div class="user_button user_button_2">
			<a>
				<span class="icon">&nbsp;</span>
				<span class="text">Bejelentkezés</span>
			</a>
			<form method="post" class="clearfix">
				<div class="user_login">
					<div><label for="usertype">&nbsp;</label> <select name="usertype" id="usertype"><option value="user">Felhasználó</option><option value="notuser">Gépkereskedő</option></select></div>
					<div><label for="header-felhasznalonev">Email:</label> <input type="text" name="login_email" id="header-felhasznalonev"></div>
					<div><label for="header-jelszo">Jelszó:</label> <input type="password" name="login_pwd" id="header-jelszo"></div>
					<div class="autologin"><label for="header-autologin">Maradjak bejelentkezve:</label><input type="checkbox" name="login_autologin" id="header-autologin" checked></div>
					<div>
						<a href="/elfelejtett_jelszo" class="user_link_1">Elfelejtett jelszó</a>
						<button type="submit" name="login_sbmt" value="login_sbmt" class="button">Belépés &raquo;</button>
					</div>
				</div>
			</form>
		</div>
		<div class="user_button user_button_3 ua_reg_button">
			<a href="/regisztracio">
				<span class="icon">&nbsp;</span>
				<span class="text">Regisztráció</span>
			</a>
		</div>
	</div>
	</div>
</div>
<style>
	#specialpr-menu-li a:hover{
		background-color:#e5ac00 !important;
	}
</style>

<div class="clearfix"></div>
<div id="menu" class="empty-lowermenu">
	<ul id="dropdownmenu">
		<li><a href="#" class="menu">Menü</a></li>
				
				<li><a href="#" class="kereses">Keresés</a></li>
			</ul>
	
	<ul id="uppermenu" class="uppermenu">
					<li>
                <a href="/hirek"  >Hírek</a>

                            </li>
					<li>
                <a href="/aprohirdetes"  >Apróhirdetés</a>

                            </li>
					<li>
                <a href="http://geppiac.agroinform.com/"  target="_blank">Géppiac</a>

                            </li>
					<li>
                <a href="/termenypiac"  >Terménypiacok</a>

                            </li>
					<li>
                <a href="/gepitelet"  >Gépítélet</a>

                            </li>
					<li>
                <a href="/videok"  >Videók</a>

                            </li>
					<li>
                <a href="http://www.prega.hu/"  >PREGA</a>

                            </li>
					<li>
                <a href="/program"  >Program</a>

                            </li>
					<li>
                <a href="/forum"  >Fórum</a>

                            </li>
					<li>
                <a href="/idojaras"  >Időjárás</a>

                            </li>
				<li id='specialpr-menu-li' style="color:black !important;cursor:pointer;background-color:#ffcc30 !important;background-image:none !important;">
			<a href="/redirect.php?link=http%3A%2F%2Fwww.auditker.hu%2Fakciok%2Fsfoggia-sigma-%25C3%25A9s-thema-akci%25C3%25B3&type=basic&hash=76c20c68cc7823ce18dba6ebd04a66bd" target="_blank" style="color:black !important;">Akciók (x)</a>
		</li>
	</ul>

			<!--<div class="lowermenu spacer"></div>-->
	</div> <!-- /menu -->


<div class="lowermenu spacer"></div>




</div><div id="content" class="realy-content"><center><div style='width:100%;display:block;clear:both;'><div id="ad-zone3703646" class="agro-adverticum adverticum_hfelirat" data-adminwidth="970" data-admaxwidth="0"></div><div id="ad-zone3758476" class="agro-adverticum adverticum_hfelirat" data-adminwidth="0" data-admaxwidth="970"></div></div></center>



<ol class="breadcrumbs breadborder">
	
    <li><a href="/">Kezdőlap</a> »</li>

    	       		<li>

                            <a href="/hirek">Hírek</a>
            
            
             »        </li>
        	       		<li>

                            <a href="/allattenyesztes">Állattenyésztés</a>
            
            
             »        </li>
        	    
	        <li class="active">
            Németország és Románia kapkod a magyar halért        </li>
    </ol>

<div class="clearfix"><div class="col col645">
<ol class="breadcrumbs breadborder">
	
    <li><a href="/">Kezdőlap</a> »</li>

    	       		<li>

                            <a href="/hirek">Hírek</a>
            
            
             »        </li>
        	       		<li>

                            <a href="/allattenyesztes">Állattenyésztés</a>
            
            
             »        </li>
        	    
	        <li class="active">
            Németország és Románia kapkod a magyar halért        </li>
    </ol>



<script>
//Analytics bounce rate javítás
setTimeout("ga('send', 'event', 'olvasás visszapattanó', 'cikk')", 125000);
</script>

<div class="article" itemscope itemtype="http://schema.org/Article">
	<meta itemprop="thumbnailUrl" content="https://www.agroinform.hu/data/cikk/3/1615/cikk_31615/shutterstock_573166768.jpg" />	<div class="article-head marginbottom">
		<h1 itemprop="headline">Németország és Románia kapkod a magyar halért</h1>

        

        			<meta itemprop="datePublished" content="-0001. november 30., 00:00" />        <div class="date">-0001. november 30., 00:00<span>|</span><a itemprop="contributor" href='https://www.agroinform.hu' target='_blank'>Agroinform.hu</a> <span></div>
		<div class="clearfix">

            			<a href="#hozzaszolasok" class="haveasay">Szóljon hozzá Ön is!</a>
            
                        <span>|</span>
            
												<dl>
				<dt>Címkék:<dt>
														<dd><a href="/tags/hal%C3%A1szat/" target="_blank">halászat</a>,
				 </dd>
													<dd><a href="/tags/halkereskedelem/" target="_blank">halkereskedelem</a> </dd>
							</dl>
					</div>
		<meta itemprop="keywords" content="halászat, halkereskedelem" />
        		<a href="#" class="print">nyomtatás</a>
		
        	</div> <!-- /article-head marginbottom -->


	<div itemprop="description" class="article-lead marginbottom">
		Jól alakult a tavalyi év a haltermelés szempontjából. Ám a 6 kilogrammos fejenkénti halfogyasztás még mindig nagyon alacsony. Ezen próbálnak idén is változtatni a szakemberek.	</div>

	<div class="ad marginbottom disable-ad">
		<span></span>
</div>
	<div itemprop="articleBody" class="article-body clearfix">
		<p><span style="font-size: 14px;">Év végén a halászati ágazatot képviselő szakmai érdekképviseleti szervezetek – a Magyar Haltermelők és Halászati Vízterület-hasznosítók Szövetsége (MAHAL) és a Magyar Akvakultúra Szövetség (MASZ) – összeolvadásával létrejött a Magyar Akvakultúra és Halászati Szakmaközi Szervezet. lesz munkájuk hiszen még mindig kevés halat eszünk.</span></p>
<p><div class="cikkblock" align="center"><div style='width:100%;clear:both;margin-top:5px;margin-bottom:10px;text-align:center;'><center>
		<div id="ad-zone3703691" class="agro-adverticum adverticum_hfelirat" data-adminwidth="800" data-admaxwidth="0"></div>
		<div id="ad-zone3758447" class="agro-adverticum adverticum_hfelirat" data-adminwidth="0" data-admaxwidth="800"></div>
		</center></div></div></p>
<p><span style="font-size: 14px;">Most újra egy szövetségben találkoznak a tógazdasági haltermelők, az intenzív akvakultúrát művelők, és újra egy kézbe kerül a vízgazdálkodás, természetvédelem, oktatás, kutatás, szaktanácsadás témakörében érintett érdekképviseletek.</span></p>
<p><img id="kep_162210" src="https://www.agroinform.hu/data/cikk/3/1615/cikk_31615/shutterstock_573166768.jpg" border="0" alt="" width="645" height="430" /></p>
<p style="text-align: center;"><span style="font-size: 12px;"><strong>A konyhakész termékek mennek, de csak ünnepnapokon — fotó: Shutterstock</strong></span></p>
<p>Ami az év végi karácsonyi halpiacot illeti, soha rosszabbat. De nézzük a tényeket! 2016-ban kiváló minőségű volt a magyar ponty. Dacára a jónak mondható termésnek, már év közben is csak folyamatos nagyvízi halászattal lehetett a korai és egyre jelentősebb exportpiacot kielégíteni. Az őszi halászatok sem eredményeztek nagyon jelentős áresést, hamar elfogyott a tárolókapacitás nélküli kistermelők áruja. A karácsonyt jó minőségű és megfelelőnek ítélt mennyiségű hallal várta a halas társadalom.</p>
<p><strong>Nőtt a konyhakész hal irán a kereslet</strong></p>
<p>A kínálat talán egyetlen gyenge pontja az európai harcsa – szürkeharcsa – volt, hiszen növényevőkből, kárászból, itt-ott még törpeharcsából is jó volt a kínálat. Élő, friss süllő már egész évben nem kerül a pultra, a pisztráng csupán ilyenkor keresettebb, csukát csak Baja környékén keresnek egy keveset a halászlébe. A feldolgozók teljes kapacitással dolgoztak, legnépszerűbb a hazai termelésű afrikai harcsa, aminek zöme filéként került a pultokra. Bőven volt friss halszelet, törzs, filé szinte minden halfajból.</p>
<p>Keresték is, jól fogyott az előre gyártott halászlé és nagyon sok helyen a vevők előrendelve, 23-án vitték haza a kész halászlét, harcsapaprikást, rántott halat a halas éttermekből. Ha a trendeket nézzük, akkor évről évre nagyobb a feldolgozott, friss, konyhakész hal iránt a kereslet. Ez még vidéken is igaz, ahol az élőhal még mindig vezeti az eladási listát. Bár az áruházláncok némelyike már nem árul élőhalat, az értékesítő helyek száma jelentősen gyarapodik. Egyre több a termelői halvásár, a közvetlen tóparti értékesítés, az alkalmi halpiac, a nagyobb településekre kitelepülő halas vállalkozó.</p>
<p><strong>A magyar családok csak ünnepnapokon eszik</strong></p>
<p>Sajnálatos, hogy a magyar családokban szinte csak az ünnepnapokon kerül halétel az asztalra. Az agártárca kitűzött célja, hogy ez megváltozzon, ezért különböző népszerűsítő kampányokkal kívánja növelni a hazai halfogyasztást, Tény, hogy az évi 6,0-6,2 kilogrammos fejenkénti halfogyasztás nagyon alacsony. A 20 kilogramm körüli európai uniós átlagtól jelentősen el vagyunk maradva.<br /> A halfogyasztás népszerűsítésére a mostani uniós költségvetési időszakban mintegy 800 millió forint áll rendelkezésre. A magyar állattenyésztés bruttó termelési értékének mintegy 2,5-3 százalékát teszi ki a halászati ágazat, azonban szerepe ennél lényegesen nagyobb és sokrétűbb. A halászati ágazatban működő tógazdaságok és az intenzív haltermelő üzemek termelése évente több mint 23,6 ezer tonna hal, amelyből mintegy 17,3 ezer tonnát étkezési célra használnak fel – derül ki Agrárgazdasági Kutató Intézet (AKI) adataiból.</p>
<p>A rohamosan fejlődő intenzív akvakultúra az étkezési haltermelésből mintegy 3 ezer tonnát állít elő. Az étkezési célra szánt 17 ezer tonnás halmennyiségből körülbelül 8,5 ezer tonna kerül exportra, ebből 6 ezer tonna élőhalként. Mindez azt is mutatja, hogy van piaca a magyar halnak. Év végére halhiány volt jellemző több országban is, ezért Romániában és Németországban is keresett volt a jó minőségű magyar hal. Ugyan a halárak és az ágazat profitabilitása nemigen változott, összességében véve elégedettek zárhatták a haltermelők a tavalyi évet.</p>
<p> </p>	</div>

    	
</div> <!-- /article marginbottom -->


<div id="hozzaszolasok">
    	
	<div style="width:100%;padding-bottom:30px;">
		<div style="font-size: 1px;display: inline-block;height:30px;position:absolute !important;width:80px;">
			<g:plusone size="medium" data-width="80" href="https://www.agroinform.hu/allattenyesztes/nemetorszag-es-romania-kapkod-a-magyar-halert-31615-001"></g:plusone>
		</div>
		<div style="font-size: 1px;display: inline-block;height:30px;position:absolute !important;margin-left:90px;" class="fb-like" data-href="https://www.agroinform.hu/allattenyesztes/nemetorszag-es-romania-kapkod-a-magyar-halert-31615-001" data-width="450" data-show-faces="false" data-send="true" data-layout="button_count" data-action="like"></div>
	</div>
	
</div>
<div class="commentbox marginbottom">
	<h2>Szóljon hozzá!</h2>
	<div class="fb-comments" data-href="http://https://www.agroinform.hu/allattenyesztes/nemetorszag-es-romania-kapkod-a-magyar-halert-31615-001" data-width="645" data-num-posts="5"></div>
</div>

<div class="kapcsolodo-cikkek smallarticles marginbottom ">
    	<h2 class="clearfix">
		<a>Azóta történt</a>
	</h2>
	<div class="after">
		<ul>
						
				
					<script>
						ga('send','event','Hírek listázó doboz','listázás','31184');
					</script>			
			<li class="clearfix ">
													<a href="nem-esszuk-a-halat-hiaba-egeszseges-31184-001"><img data-ready="0" src="/static/site/img/one_px_transparent.png" data-src="/data/cikk/3/1184/cikk_31184/shutterstock_547212886_fill_100x75_0.jpg" alt="Nem esszük a halat hiába egészséges" width="100" height="75"/></a>
					<noscript><img src="/data/cikk/3/1184/cikk_31184/shutterstock_547212886_fill_100x75_0.jpg" alt="Nem esszük a halat hiába egészséges" width="100" height="75"/></noscript>
													<div class=" ">
					<h3>
						<a href="nem-esszuk-a-halat-hiaba-egeszseges-31184-001">
							Nem esszük a halat hiába egészséges</span>						</a>
					</h3>
					<p>
																					A magyarok csaknem fele soha nem vásárol, és 42 százaléka soha nem eszik halászati terméket - derül ki az Eurobarométer uniós felméréséből. 																		</p>
				</div>
			</li>
						
				
					<script>
						ga('send','event','Hírek listázó doboz','listázás','30995');
					</script>			
			<li class="clearfix ">
													<a href="a-harcsa-az-ev-hala-2017-ben-30995-001"><img data-ready="0" src="/static/site/img/one_px_transparent.png" data-src="/data/cikk/3/995/cikk_30995/llVyOaQv_1_556x365_fill_100x75_0.jpg" alt="A harcsa az év hala 2017-ben" width="100" height="75"/></a>
					<noscript><img src="/data/cikk/3/995/cikk_30995/llVyOaQv_1_556x365_fill_100x75_0.jpg" alt="A harcsa az év hala 2017-ben" width="100" height="75"/></noscript>
													<div class=" ">
					<h3>
						<a href="a-harcsa-az-ev-hala-2017-ben-30995-001">
							A harcsa az év hala 2017-ben</span>						</a>
					</h3>
					<p>
																					A haltani társaság honlapján októberben elindított közönségszavazáson több mint ötezren voksoltak.																		</p>
				</div>
			</li>
						
				
					<script>
						ga('send','event','Hírek listázó doboz','listázás','30481');
					</script>			
			<li class="clearfix ">
													<a href="osszel-sem-kimelik-az-orvhalaszokat-30481-001"><img data-ready="0" src="/static/site/img/one_px_transparent.png" data-src="/data/cikk/3/481/cikk_30481/shutterstock_128190116_fill_100x75_0.jpg" alt="Ősszel sem kímélik az orvhalászokat" width="100" height="75"/></a>
					<noscript><img src="/data/cikk/3/481/cikk_30481/shutterstock_128190116_fill_100x75_0.jpg" alt="Ősszel sem kímélik az orvhalászokat" width="100" height="75"/></noscript>
													<div class=" ">
					<h3>
						<a href="osszel-sem-kimelik-az-orvhalaszokat-30481-001">
							Ősszel sem kímélik az orvhalászokat</span>						</a>
					</h3>
					<p>
																					A halőröknek mindössze két hét alatt hét orvhalász ellen kellett intézkedniük.																		</p>
				</div>
			</li>
						
				
					<script>
						ga('send','event','Hírek listázó doboz','listázás','30210');
					</script>			
			<li class="clearfix ">
													<a href="ismet-engedelyezhetik-a-halaszatot-a-balatonon-de-csak-rendezvenyeken-30210-001"><img data-ready="0" src="/static/site/img/one_px_transparent.png" data-src="/data/cikk/3/210/cikk_30210/shutterstock_152185478_fill_100x75_0.jpg" alt="Ismét engedélyezhetik a halászatot a Balatonon, de csak rendezvényeken" width="100" height="75"/></a>
					<noscript><img src="/data/cikk/3/210/cikk_30210/shutterstock_152185478_fill_100x75_0.jpg" alt="Ismét engedélyezhetik a halászatot a Balatonon, de csak rendezvényeken" width="100" height="75"/></noscript>
													<div class=" ">
					<h3>
						<a href="ismet-engedelyezhetik-a-halaszatot-a-balatonon-de-csak-rendezvenyeken-30210-001">
							Ismét engedélyezhetik a halászatot a Balatonon, de csak rendezvényeken</span>						</a>
					</h3>
					<p>
																					A Balatonon a horgászturizmus fejlesztésére koncentrálnak, a halásztilalom kevés kivétellel, marad. A busákkal szemben szemléletváltásra van szükség, nem...																		</p>
				</div>
			</li>
						
				
					<script>
						ga('send','event','Hírek listázó doboz','listázás','30189');
					</script>			
			<li class="clearfix ">
													<a href="a-halgazdalkodas-kerdeseit-vitatjak-meg-a-balatoni-horgasz-konferencian-30189-001"><img data-ready="0" src="/static/site/img/one_px_transparent.png" data-src="/data/cikk/3/189/cikk_30189/shutterstock_109052936_fill_100x75_0.jpg" alt="A halgazdálkodás kérdéseit vitatják meg a Balatoni Horgász Konferencián" width="100" height="75"/></a>
					<noscript><img src="/data/cikk/3/189/cikk_30189/shutterstock_109052936_fill_100x75_0.jpg" alt="A halgazdálkodás kérdéseit vitatják meg a Balatoni Horgász Konferencián" width="100" height="75"/></noscript>
													<div class=" ">
					<h3>
						<a href="a-halgazdalkodas-kerdeseit-vitatjak-meg-a-balatoni-horgasz-konferencian-30189-001">
							A halgazdálkodás kérdéseit vitatják meg a Balatoni Horgász Konferencián</span>						</a>
					</h3>
					<p>
																					A tudományos kérdések felvetése és a balatoni horgászat és horgásztatás friss tapasztalatai mellett a halgazdálkodási ágazat irányításában bekövetkező...																		</p>
				</div>
			</li>
					</ul>
	</div>
    
    
    </div></div><div class="col col310"><div class="ezmostmas smallarticles marginbottom   ">
			<h2 class="clearfix">
			<label class="linklike">Cikkajánló</label>
								</h2>
		<ul>
				<li class="clearfix ">
																		<a href="/gepeszet/uj-massey-ferguson-markakereskedo-kozep-kelet-magyarorszagon-31486-002"><img data-ready="0" src="/static/site/img/one_px_transparent.png" data-src="/data/cikk/3/1486/cikk_31486/MF_6700_netre_fill_470x353_0.jpg" data-src-big="/data/cikk/3/1486/cikk_31486/MF_6700_netre_fill_100x75_0.jpg" data-unloaded-pic="/data/img404_fill_470x353_0.jpg" alt="Új Massey Ferguson márkakereskedő Közép-Kelet Magyarországon" width="100" height="75"/></a>
						<noscript><img src="/data/cikk/3/1486/cikk_31486/MF_6700_netre_fill_470x353_0.jpg" alt="Új Massey Ferguson márkakereskedő Közép-Kelet Magyarországon" width="100" height="75"/></noscript>
																<div class="smallart-content ">
					<h3>
						<a href="/gepeszet/uj-massey-ferguson-markakereskedo-kozep-kelet-magyarorszagon-31486-002">
							Új Massey Ferguson márkakereskedő Közép-Kelet Magyarországon</span>						</a>
					</h3>
					<p>
																											A Start Agro Kft. három megyében veszi át a Massey Ferguson márka forgalmazását.																			
											</p>
				</div>
				
				
					<script>
						ga('send','event','Hírek listázó doboz','listázás','31486');
					</script>		</li>
				<li class="clearfix ">
																		<a href="/kerteszet_szoleszet/izletes-magyar-paradicsom-telen-nyaron-ducanittal-31307-002"><img data-ready="0" src="/static/site/img/one_px_transparent.png" data-src="/data/cikk/3/1307/cikk_31307/Ducanit1_fill_470x353_0.jpg" data-src-big="/data/cikk/3/1307/cikk_31307/Ducanit1_fill_100x75_0.jpg" data-unloaded-pic="/data/img404_fill_470x353_0.jpg" alt="Ízletes, magyar paradicsom télen-nyáron – Ducanittal!" width="100" height="75"/></a>
						<noscript><img src="/data/cikk/3/1307/cikk_31307/Ducanit1_fill_470x353_0.jpg" alt="Ízletes, magyar paradicsom télen-nyáron – Ducanittal!" width="100" height="75"/></noscript>
																<div class="smallart-content ">
					<h3>
						<a href="/kerteszet_szoleszet/izletes-magyar-paradicsom-telen-nyaron-ducanittal-31307-002">
							Ízletes, magyar paradicsom télen-nyáron – Ducanittal!</span>						</a>
					</h3>
					<p>
																											Ön tudja, hogy a hidrokultúrás intenzív paradicsom mitől olyan finom édes? – És...																			
											</p>
				</div>
				
				
					<script>
						ga('send','event','Hírek listázó doboz','listázás','31307');
					</script>		</li>
				<li class="clearfix ">
																		<a href="/szantofold/a-megfelelo-mutragyaval-jelentosen-novelhetoek-a-termesszintek-31509-002"><img data-ready="0" src="/static/site/img/one_px_transparent.png" data-src="/data/cikk/3/1509/cikk_31509/nitrogen_osztott_tablas_kiserleti_tabla-1024x819_fill_470x353_0.jpg" data-src-big="/data/cikk/3/1509/cikk_31509/nitrogen_osztott_tablas_kiserleti_tabla-1024x819_fill_100x75_0.jpg" data-unloaded-pic="/data/img404_fill_470x353_0.jpg" alt="A megfelelő műtrágyával jelentősen növelhetőek a termésszintek" width="100" height="75"/></a>
						<noscript><img src="/data/cikk/3/1509/cikk_31509/nitrogen_osztott_tablas_kiserleti_tabla-1024x819_fill_470x353_0.jpg" alt="A megfelelő műtrágyával jelentősen növelhetőek a termésszintek" width="100" height="75"/></noscript>
																<div class="smallart-content ">
					<h3>
						<a href="/szantofold/a-megfelelo-mutragyaval-jelentosen-novelhetoek-a-termesszintek-31509-002">
							A megfelelő műtrágyával jelentősen növelhetőek a termésszintek</span>						</a>
					</h3>
					<p>
																											Az új esztendőből hamar eltelt a január és a növénytermesztésben ismét fókuszba...																			
											</p>
				</div>
				
				
					<script>
						ga('send','event','Hírek listázó doboz','listázás','31509');
					</script>		</li>
				<li class="clearfix ">
																		<a href="/szantofold/pioneer-hibridek-ismet-az-elen-a-gosz-vszt-kukorica-posztregisztracios-kiserletekben-31472-002"><img data-ready="0" src="/static/site/img/one_px_transparent.png" data-src="/data/cikk/3/1472/cikk_31472/shutterstock_546362797_fill_470x353_0.jpg" data-src-big="/data/cikk/3/1472/cikk_31472/shutterstock_546362797_fill_100x75_0.jpg" data-unloaded-pic="/data/img404_fill_470x353_0.jpg" alt="Pioneer hibridek ismét az élen a GOSZ-VSZT Kukorica Posztregisztrációs Kísérletekben!" width="100" height="75"/></a>
						<noscript><img src="/data/cikk/3/1472/cikk_31472/shutterstock_546362797_fill_470x353_0.jpg" alt="Pioneer hibridek ismét az élen a GOSZ-VSZT Kukorica Posztregisztrációs Kísérletekben!" width="100" height="75"/></noscript>
																<div class="smallart-content ">
					<h3>
						<a href="/szantofold/pioneer-hibridek-ismet-az-elen-a-gosz-vszt-kukorica-posztregisztracios-kiserletekben-31472-002">
							Pioneer hibridek ismét az élen a GOSZ-VSZT Kukorica Posztregisztrációs Kísérletekben!</span>						</a>
					</h3>
					<p>
																											2007 óta kerülnek beállításra a Gabonatermesztők Országos Szövetsége (GOSZ) és a...																			
											</p>
				</div>
				
				
					<script>
						ga('send','event','Hírek listázó doboz','listázás','31472');
					</script>		</li>
			</ul>
	</div>	<!-- Goa3 beépítés: Agroinform_sidekick, 3703711 -->
<div id="zone3703711" class="goAdverticum"></div>

<center><div style='width:100%;display:block;clear:both;'><div id="ad-zone3703643" class="agro-adverticum adverticum_hfelirat" data-adminwidth="300" data-admaxwidth="0"></div></div></center>


<center><div style='width:100%;display:block;clear:both;'><div id="ad-zone3703644" class="agro-adverticum adverticum_hfelirat" data-adminwidth="300" data-admaxwidth="0"></div></div></center>


<div class="ezmostmas smallarticles marginbottom   ">
			<h2 class="clearfix">
			<label class="linklike">Legfrissebb szakcikkeink</label>
								</h2>
		<ul>
				<li class="clearfix ">
																		<a href="/szantofold/klor-mereg-vagy-novenyi-tapanyag-31422-001"><img data-ready="0" src="/static/site/img/one_px_transparent.png" data-src="/data/cikk/3/1422/cikk_31422/zoldsegek_fill_470x353_0.jpg" data-src-big="/data/cikk/3/1422/cikk_31422/zoldsegek_fill_100x75_0.jpg" data-unloaded-pic="/data/img404_fill_470x353_0.jpg" alt="Klór: méreg vagy növényi tápanyag?" width="100" height="75"/></a>
						<noscript><img src="/data/cikk/3/1422/cikk_31422/zoldsegek_fill_470x353_0.jpg" alt="Klór: méreg vagy növényi tápanyag?" width="100" height="75"/></noscript>
																<div class="smallart-content ">
					<h3>
						<a href="/szantofold/klor-mereg-vagy-novenyi-tapanyag-31422-001">
							Klór: méreg vagy növényi tápanyag?</span>						</a>
					</h3>
					<p>
																											A klór teljes hiánya esetén rendellenesen fejlődik a növény, nagyobb mennyiségű...																			
											</p>
				</div>
				
				
					<script>
						ga('send','event','Hírek listázó doboz','listázás','31422');
					</script>		</li>
				<li class="clearfix ">
																		<a href="/szantofold/uj-allamilag-elismert-oszi-kaposztarepce-fajtak-31351-001"><img data-ready="0" src="/static/site/img/one_px_transparent.png" data-src="/data/cikk/3/1351/cikk_31351/repce-_fill_470x353_0.jpg" data-src-big="/data/cikk/3/1351/cikk_31351/repce-_fill_100x75_0.jpg" data-unloaded-pic="/data/img404_fill_470x353_0.jpg" alt="Új államilag elismert őszi káposztarepce-fajták" width="100" height="75"/></a>
						<noscript><img src="/data/cikk/3/1351/cikk_31351/repce-_fill_470x353_0.jpg" alt="Új államilag elismert őszi káposztarepce-fajták" width="100" height="75"/></noscript>
																<div class="smallart-content ">
					<h3>
						<a href="/szantofold/uj-allamilag-elismert-oszi-kaposztarepce-fajtak-31351-001">
							Új államilag elismert őszi káposztarepce-fajták</span>						</a>
					</h3>
					<p>
																											A Nemzeti Fajtajegyzéken jelenleg 168 repcefajta szerepel, ami kiváló genetikai...																			
											</p>
				</div>
				
				
					<script>
						ga('send','event','Hírek listázó doboz','listázás','31351');
					</script>		</li>
				<li class="clearfix ">
																		<a href="/kerteszet_szoleszet/kerti-teendok-februarban-most-is-van-dolgunk-31430-001"><img data-ready="0" src="/static/site/img/one_px_transparent.png" data-src="/data/cikk/3/1430/cikk_31430/borso_fill_470x353_0.jpg" data-src-big="/data/cikk/3/1430/cikk_31430/borso_fill_100x75_0.jpg" data-unloaded-pic="/data/img404_fill_470x353_0.jpg" alt="Kerti teendők februárban – most is van dolgunk" width="100" height="75"/></a>
						<noscript><img src="/data/cikk/3/1430/cikk_31430/borso_fill_470x353_0.jpg" alt="Kerti teendők februárban – most is van dolgunk" width="100" height="75"/></noscript>
																<div class="smallart-content ">
					<h3>
						<a href="/kerteszet_szoleszet/kerti-teendok-februarban-most-is-van-dolgunk-31430-001">
							Kerti teendők februárban – most is van dolgunk</span>						</a>
					</h3>
					<p>
																											Lapátoljunk havat, látogassunk el a gazdaboltba, gondoskodjunk a madarakról,...																			
											</p>
				</div>
				
				
					<script>
						ga('send','event','Hírek listázó doboz','listázás','31430');
					</script>		</li>
				<li class="clearfix ">
																		<a href="/kerteszet_szoleszet/rendkivul-veszelyes-kartevo-jelent-meg-nogradban-31352-001"><img data-ready="0" src="/static/site/img/one_px_transparent.png" data-src="/data/cikk/3/1352/cikk_31352/kep_(1)_1_fill_470x353_0.png" data-src-big="/data/cikk/3/1352/cikk_31352/kep_(1)_1_fill_100x75_0.png" data-unloaded-pic="/data/img404_fill_470x353_0.jpg" alt="Rendkívül veszélyes kártevő jelent meg Nógrádban" width="100" height="75"/></a>
						<noscript><img src="/data/cikk/3/1352/cikk_31352/kep_(1)_1_fill_470x353_0.png" alt="Rendkívül veszélyes kártevő jelent meg Nógrádban" width="100" height="75"/></noscript>
																<div class="smallart-content ">
					<h3>
						<a href="/kerteszet_szoleszet/rendkivul-veszelyes-kartevo-jelent-meg-nogradban-31352-001">
							Rendkívül veszélyes kártevő jelent meg Nógrádban</span>						</a>
					</h3>
					<p>
																											Az ültetvények megvédése pedig egyelőre nem megoldott azokban az országokban...																			
											</p>
				</div>
				
				
					<script>
						ga('send','event','Hírek listázó doboz','listázás','31352');
					</script>		</li>
				<li class="clearfix ">
																		<a href="/termenypiacok/mi-lesz-az-oszi-vetesekkel-31425-001"><img data-ready="0" src="/static/site/img/one_px_transparent.png" data-src="/data/cikk/3/1425/cikk_31425/shutterstock_565261288_fill_470x353_0.jpg" data-src-big="/data/cikk/3/1425/cikk_31425/shutterstock_565261288_fill_100x75_0.jpg" data-unloaded-pic="/data/img404_fill_470x353_0.jpg" alt="Mi lesz az őszi vetésekkel?" width="100" height="75"/></a>
						<noscript><img src="/data/cikk/3/1425/cikk_31425/shutterstock_565261288_fill_470x353_0.jpg" alt="Mi lesz az őszi vetésekkel?" width="100" height="75"/></noscript>
																<div class="smallart-content ">
					<h3>
						<a href="/termenypiacok/mi-lesz-az-oszi-vetesekkel-31425-001">
							Mi lesz az őszi vetésekkel?</span>						</a>
					</h3>
					<p>
																											Igen komoly félelmek fogalmazódtak meg az őszi vetések kilátásait illetően, és...																			
											</p>
				</div>
				
				
					<script>
						ga('send','event','Hírek listázó doboz','listázás','31425');
					</script>		</li>
			</ul>
	</div><div class="ezmostmas smallarticles marginbottom" style="cursor:pointer;margin-top:15px !important;margin-bottom:15px !important;" onclick="navigate_to_koltsegKalk()">
	<br/>
	<div style="alignt:left;">
		<div style="display:inline-block;margin:0px;height:39px;vertical-align:top;">
			<img src="/static/site/img/koh-ajanlo-icon.png" alt="Költség-összehasonlító webalkalmazás" border="0"/>
		</div>
		<div style="display:inline-block;height:39px;margin-left:5px;vertical-align:top;line-height:39px;font-size:18px;" >
			Költség-összehasonlító
		</div>
	</div>
	<div style="background-color:#038E2C;height:3px;width:100%;"></div>
	<center>
	<style type="text/css">
.koh-inner.tooltip{
    color:white;
    background-color:black;
	line-height:25px;
	width:200px;
}
.koh-inner {
	cursor:pointer;
	display:none;
	width:100%;
	min-height:1px;
	overflow:hidden;
	text-align:center;
	color:white;
	font-size:20px;
	font-weight: 600;
	font-family:Arial, Helvetica, sans-serif;
}
.koh-inner:hover{
	background-color:#FF9900;
}
.koh-oszlop1{
		margin-left:15%;
	width:30%;
		position: absolute; 
    bottom: 0; 
	float:left;
}
.koh-oszlop2{
	margin-left:54%;
	position: absolute; 
    bottom: 0; 
	width:30%;
}
.koh-row1{
	background-color:#208E01;
	display:none;
}
.koh-row2{
	background-color:#F27935;
	display:none;
}
.koh-row3{
	background-color:#446CB3;
	display:none;
}
.koh-row4{
	background-color:#6F008E;
	display:none;
}
.koh-row5{
	background-color:#EF4836;
	display:none;
}
.koh-row6{
	background-color:#1BBC9B;
	display:none;
}
.koh-row7{
	background-color:#1BBC9B;
	display:none;
}
.koh-graph-inner-container{
		background-image: url("/static/site/img/koh-grid2.png");
	background-repeat:no-repeat;
	max-width:300px;
	border:0px;
		height:290px;
	position: relative;
}
.koh-graph-outer-container{
	padding:5px;
	max-width:500px;
	height:390px;
		border:1px solid #BFBFBF;
	}
</style>
<center><div class="koh2-graph-bg-container" style="width:100%;background-color:#F5F5F5;
background-image: url('/static/site/img/koltseg_osszehasonlito/grafikon_hatter.png');
background-position:bottom;background-repeat:no-repeat;">
<div class="koh-graph-outer-container"><center>
	<div class="koh-graph-inner-container">
		<div class="koh-oszlop1">
						<div class='koh-inner koh-row1' style='height:23px;line-height:23px;' 
						title='Vetőmag: 36 148,76 Ft/ha'></div><div class='koh-inner koh-row2' style='height:14px;line-height:14px;' 
						title='Műtrágya: 21 560,33 Ft/ha'></div><div class='koh-inner koh-row3' style='height:19px;line-height:19px;' 
						title='Növényvédő szer: 30 123,97 Ft/ha'></div><div class='koh-inner koh-row4' style='height:44px;line-height:44px;' 
						title='Egyéb változó költség: 68 615,68 Ft/ha'></div><div class='koh-inner koh-row5' style='height:100px;line-height:100px;' 
						title='Állandó költség összesen: 156 448,74 Ft/ha'></div>		</div>	
		<div class="koh-oszlop2">
						<div class='koh-inner koh-row1' style='height:19px;line-height:19px;' 
						title='Vetőmag: 30 123,97 Ft/ha'></div><div class='koh-inner koh-row2' style='height:24px;line-height:24px;' 
						title='Műtrágya: 36 899,63 Ft/ha'></div><div class='koh-inner koh-row3' style='height:14px;line-height:14px;' 
						title='Növényvédő szer: 21 778,11 Ft/ha'></div><div class='koh-inner koh-row4' style='height:44px;line-height:44px;' 
						title='Egyéb változó költség: 68 615,68 Ft/ha'></div><div class='koh-inner koh-row5' style='height:43px;line-height:43px;' 
						title='Állandó költség összesen: 67 833,01 Ft/ha'></div>		</div>
	</div>
	
	<div style="margin-top:10px;display:block;width:100%;height:72px;"><!--
		--><div style="width:38%;height:72px;text-align:center;vertical-align:top;display:inline-block;font-size:14px !important;">
		<strong>Saját adatok</strong>
		</div><!--
		--><div style="width:38%;height:72px;text-align:center;vertical-align:top;display:inline-block;font-size:14px !important;">
		<strong>Tesztüzemi rendszer adatai</strong>
		</div><!--
	--></div>
	
	</center>
</div></div>
</center>
<br/><br/>
	</center>
		
	<input type="hidden" value="1" id="koltsegosszehasonlito_kezdooldal_graf" name="koltsegosszehasonlito_kezdooldal_graf" />
</div>

<script>
function navigate_to_koltsegKalk(){
	window.location.href = '/koltsegosszehasonlito';
}
</script><div class="market marginbottom">
  <h2><span>Terményárak</span></h2>

  <div id="market_promoter"><span>Támogatónk:</span><a href="http://www.takarekbank.hu/takarekbank/hu.html" target="_blank"><img src="/static/site/img/termenypiac/takarek_logo_620.png" alt="takarek"></a></div>

  <ul id ="chartselector">
        <li><a id="buza" href="#">Búza</a></li>
        <li><a id="kukorica" href="#">Kukorica</a></li>
        <li><a id="repce" href="#">Repce</a></li>
      </ul>
  <div id="chart">
    <div id="charttitle"><h3></h3></div>
    <div id="chartgraph"></div>
    <div id="chartlegend"></div>
  </div>

  <div id="buttonbar">
    <a id="graphbutton" class="button" href="/termenypiac#buza">Grafikonok</a>
    <a class="button" href="/termenypiac_tablazatok">Táblázatok</a>
  </div>

  <div id="shortnews">
        <p class="market_short_news bearish">
      <span class='symbol1'><img src='/static/market/img/bearish.png' /></span>
            <span class='lead'>Ukrajna: napraforgódara - export</span>
      	  <span class="bullet">&#x25cf;</span>
      <span class='description1'>2016 szeptember-december: 1,47 millió tonna (+13% vs 2015 szeptember-december)</span>
            <span class='description2'>mindenkori rekord</span>
            <span class='source'>(UkrAgroConsult, </span>
      <span class='sourcedate'>2017-02-03)</span>
    </p>
        <p class="market_short_news bullish">
      <span class='symbol1'><img src='/static/market/img/bullish.png' /></span>
            <span class='lead'>Indonézia: pálmaolaj - termelés</span>
      	  <span class="bullet">&#x25cf;</span>
      <span class='description1'>2016 becslés: 34,5 millió tonna (-3% vs 2015) </span>
            <span class='source'>(Gapki, </span>
      <span class='sourcedate'>2017-02-02)</span>
    </p>
        <p class="market_short_news bullish">
      <span class='symbol1'><img src='/static/market/img/bullish.png' /></span>
            <span class='lead'>Indonézia: pálmaolaj - export</span>
      	  <span class="bullet">&#x25cf;</span>
      <span class='description1'>2016 becslés: 26,4 millió tonna (-5% vs 2015) </span>
            <span class='source'>(Gapki, </span>
      <span class='sourcedate'>2017-02-02)</span>
    </p>
        <p class="market_short_news stagnant">
      <span class='symbol1'><img src='/static/market/img/stagnant.png' /></span>
            <span class='lead'>Ukrajna: szójadara - export</span>
      	  <span class="bullet">&#x25cf;</span>
      <span class='description1'>2016 november-december: 55,6 ezer tonna (-11% vs 2015 november-december)</span>
            <span class='description2'>az export 21%-a Magyarországra érkezett, ezzel Magyarország az ukrán szójadara vezető importőrévé lépett elő </span>
            <span class='source'>(UkrAgroConsult, </span>
      <span class='sourcedate'>2017-02-02)</span>
    </p>
        <p class="market_short_news stagnant">
      <span class='symbol1'><img src='/static/market/img/stagnant.png' /></span>
            <span class='lead'>Brazília: szója - export</span>
      	  <span class="bullet">&#x25cf;</span>
      <span class='description1'>2017 január: eladások napi átlaga 29,8 ezer tonna (+51% vs 2016 január)</span>
            <span class='source'>(agrosouth-news, </span>
      <span class='sourcedate'>2017-02-01)</span>
    </p>
      </div>

  <div id="gomarket">
    <a class="button" href="/termenypiac">Tovább a terménypiac oldalra</a>
  </div>
</div>

<script type="text/javascript">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</script></div></div></div></div><div id="footer"><div class="center">
	<div class="footerlogos clearfix">
		<div class="agro">Agroinform</div><div class="slogen">Mezőgazdaság percről percre.</div>
	</div>
</div>

<div class="borders">
	<div class="center clearfix">

		<div class="column partners">
			<h5>Partnereink</h5>
			<ul>
				<li><a href="http://landwirt.com">Landwirt.com</a></li>
				<li><a href="http://agroinformkiado.hu">AgroinformKiado.hu</a></li>
			</ul>
		</div>

		<div class="column footerlinks">
			<h5>Agroinform</h5>
			<ul>
									<li><a href="/hirek">Hírek</a></li>
									<li><a href="/aprohirdetes">Apróhirdetés</a></li>
									<li><a href="http://geppiac.agroinform.com/">Géppiac</a></li>
									<li><a href="/termenypiac">Terménypiacok</a></li>
									<li><a href="/gepitelet">Gépítélet</a></li>
									<li><a href="/videok">Videók</a></li>
									<li><a href="http://www.prega.hu/">PREGA</a></li>
									<li><a href="/program">Program</a></li>
									<li><a href="/forum">Fórum</a></li>
									<li><a href="/idojaras">Időjárás</a></li>
							</ul>
       <div class="clearfix"></div>
      
      <div class="cib">
        <div class="fizetes">
          <p>KÁRTYÁS FIZETÉS SZOLGÁLTATÓJA</p>
          <p><a href="/bankkartyas-fizetes" title="Bővebben a bankkártyás fizetésről">
		  <img src="/static/site/img/cib_logo_new.png" alt="CIB logo" style="border:0px;"/></a></p>
        </div>
        <div class="kartyak">
          <p>ELFOGADOTT KÁRTYÁK</p>
          <p><a href="/bankkartyas-fizetes" title="Bővebben a bankkártyás fizetésről">
		  <img src="/static/site/img/kartyak.png" alt="Elfogadott bankkártykák" style="border:0px;" /></a></p>
        </div>
      </div>
      
		</div>

		<div class="column information">
			<h5>Információk</h5>
			<dl>
				<dt>Regisztrált felhasználó:</dt>
				<dd>103209<br/></dd>

				<dt>Látogató most:</dt>
				<dd>2692,</dd>

				<dt>Tag:</dt>
				<dd>51<br/></dd>

				<dt>Apróhirdetés:</dt>
				<dd>37580,</dd>

				<dt>Mai:</dt>
				<dd>138</dd>
			</dl>
			<ul class="clearfix">
				<li><a href="https://www.facebook.com/agroinform" class="facebook"></a></li>
				<li><a href="https://www.youtube.com/user/Agroinform" class="youtube"></a></li>
				<li><a href="#" class="flickr"></a></li>
			</ul>
		</div>

	</div>
</div>

<div class="center">
	<div class="footermenu">
		<ul>
										<li><a href="http://agroinformmedia.hu/">Médiaajánlat</a> |</li>
											<li><a href="/impresszumunk">Impresszum</a> |</li>
											<li><a href="/help">Help</a> |</li>
											<li><a href="/aszf">ÁSZF</a> |</li>
											<li><a href="/hirek/sutikezelesi-szabalyzat-24613">Cookie kezelési szabályzat</a> |</li>
											<li><a href="/gazdasag/adatvedelmi-nyilatkozat-20211">Adatkezelési nyilatkozat</a> |</li>
											<li><a href="http://www.opalmedia.hu">Opalmedia.hu</a> |</li>
											<li><a href="/karrier">Karrier</a> |</li>
											<li><a href="/csapatunk">Csapatunk</a> |</li>
											<li><a href="/problema_bejelentese">Ügyfélszolgálat</a> |</li>
											<li><a href="/gepuzemeltetesi_koltseg_kalkulator">Gépüzemeltetési költség kalkulátor</a> |</li>
											<li><a href="/szoftver">Agrárszoftver</a> |</li>
											<li><a href="/sitemap">Oldaltérkép</a></li>
									</ul>
		<p>Minden jog fenntartva. © 2017 Opal Média és Kommunikáció Bt.</p><br/>
		<p><span id="bongeszo_ver"></span></p>
	</div>
</div>


<script>
	// Bőngésző
	navigator.sayswho= (function(){
	var ua= navigator.userAgent, tem, 
	M= ua.match(/(opera|chrome|safari|firefox|msie|trident(?=\/))\/?\s*(\d+)/i) || [];
	if(/trident/i.test(M[1])){
		tem=  /\brv[ :]+(\d+)/g.exec(ua) || [];
		return 'Internet Explorer '+(tem[1] || '');
	}
	if(M[1]=== 'Chrome'){
		tem= ua.match(/\bOPR\/(\d+)/)
		if(tem!= null) return 'Opera '+tem[1];
	}
	M= M[2]? [M[1], M[2]]: [navigator.appName, navigator.appVersion, '-?'];
	if((tem= ua.match(/version\/(\d+)/i))!= null) M.splice(1, 1, tem[1]);
	return M.join(' ');
	})();
	document.getElementById("bongeszo_ver").innerHTML = "<strong>Használt böngésző:</strong> " + navigator.sayswho + ".0";
</script></div></div>
	<div class="popup-galery">
		<div class="popup-group">
			<div class="popup-image-outer">
				<div class="popup-image-inner">
					<img src="/static/imgs/s.gif" alt="">
					<div class="title"></div>
					<a class="zoom" href="" target="_blank"></a>
				</div>
				<div class="control">
					<span></span>
					<div class="controll-button">
						<a href="" class="left"></a>
						<a href="" class="right"></a>
					</div>
				</div>
			</div>

			<div class="popup-banner"></div>
		</div>

		<div class="popup-infopanel">
			<a href=""><h4 class="popup-close-link"></h4></a>
			<p></p>
		</div>
		<div class="popup-more">
			<p>További galériák</p>
			<div class="smallarticles marginbottom  ">
					<ul>
						<li class="clearfix">
							<a href=""><img src="/static/imgs/s.gif" alt="" width="100" height="75"></a>
							<div class="smallart-content ">
								<h3>
									<a href=""></a>
								</h3>
								<p></p>
							</div>
						</li>
					</ul>
			</div>
		</div>
		<a href="" class="popup-close">X</a>
	</div>


	<!-- Goa3 beépítés: Agroinform_interstitial-mobil, 3779627 -->
	<div id="ad-zone3779627" class="agro-adverticum" data-adminwidth="0" data-admaxwidth="620"></div>
	<!-- Goa3 beépítés: Agroinform_interstitial, 3703694 -->
	<div id="ad-zone3703694" class="agro-adverticum" data-adminwidth="620" data-admaxwidth="0"></div>


	<div class='adverticum_tores_pont' style='height:0px;width:0px;display:none;'></div>


	


	<script type="text/javascript" src="/static/site/js/minify.js?20161215"></script>
	
	<!-- Adblocker ellenőrzése -->
	<script src="/static/site/js/show_ads.js"></script>

	<!-- GOOGLE ReCaptcha -->
	<script src="https://www.google.com/recaptcha/api.js?onload=CaptchaLoadMe&render=explicit" async defer></script>


	<!-- google+ -->
	<script type="text/javascript" src="https://apis.google.com/js/platform.js" async defer></script>

	
    
		<script type="text/javascript">
		<!--
			var src = '/nx_stat.jpg?id=1583&cid=31615&kulcsszo_idk=%5B%22209%22%2C%222102%22%5D&v=' + (100000 + Math.floor(Math.random()*900000));
			document.write('<img src="' + src + '" alt="" width="1" height="1" style="display: none;" />');
		//-->
		</script><noscript>
			<img src="/nx_stat.jpg?id=1583&cid=31615&kulcsszo_idk=%5B%22209%22%2C%222102%22%5D&v=881358" alt="" width="1" height="1" style="display: none;" />
		</noscript>








	
	<!-- Scarab QUEUE -->
	<script type="text/javascript">
		ScarabQueue.push(['go']);
	</script>


	
	<!-- Google remarketingcímke-kód -->
	<!--------------------------------------------------
	A remarketingcímkék nem társíthatók személyazonosításra alkalmas adatokkal, és nem helyezhetők el érzékeny kategóriához kapcsolódó oldalakon. A címke beállításával kapcsolatban további információt és útmutatást a következő címen olvashat: http://google.com/ads/remarketingsetup
	--------------------------------------------------->
			<script type="text/javascript">
			var google_tag_params = {
			local_id: "",
			local_pagetype: "other",
			local_totalvalue: ""
		};
		</script> 
	
	<script type="text/javascript">
	/* <![CDATA[ */
	var google_conversion_id = 955610129;
	var google_custom_params = window.google_tag_params;
	var google_remarketing_only = true;
	/* ]]> */
	</script>
	<script type="text/javascript" src="//www.googleadservices.com/pagead/conversion.js">
	</script>
	<noscript>
	<div style="display:inline;">
	<img height="1" width="1" style="border-style:none;" alt="" src="//googleads.g.doubleclick.net/pagead/viewthroughconversion/955610129/?value=0&amp;guid=ON&amp;script=0"/>
	</div>
	</noscript>
	<!-- Google remarketingcímke-kód VÉGE -->

	
	<center><div style='width:100%;display:block;clear:both;'><div id="ad-zone3703710" class="agro-adverticum adverticum_hfelirat" data-adminwidth="970" data-admaxwidth="0"></div></div></center>

	<!-- goAdverticum kód kezdete -->
	<script type="text/javascript">
	$( document ).ready(function() {
		//Ha van advertikum zóna:
		if($('.agro-adverticum').length> 0){ //ha van banner az oldalon
			window.goAdverticum3.onReady(function( goa3 ) { //Ha a goAdvertikum elkészült
				
				var AgrgoAdzones = []; //A zóna azonosítók lesznek benne
				var AgrgoAdZoneID = ""; //segédváltozó zóna azonsoítókhoz
				var AgroMinSizes = [];
				var AgroMaxSizes = [];
				
				//Kigyűjtjük az összes olyan zónát amely Advertikum zóna kell majd legyen:
				var i = 0; 
				$('.agro-adverticum').each(function() {
					AgrgoAdZoneID = this.id;
					//console.log('ID: '+AgrgoAdZoneID);
					AgrgoAdZoneID = AgrgoAdZoneID.replace('ad-zone','');
					AgrgoAdzones[i] = AgrgoAdZoneID;
					AgroMinSizes[i] = parseInt($(this).data('adminwidth'))+1; //A határolás miatt 1px eltérés kell
					//console.log('MIN'+AgroMinSizes[i]);
					AgroMaxSizes[i] = parseInt($(this).data('admaxwidth'));
					//console.log('MAX'+AgroMaxSizes[i]);
					i = i+1;
				});
				//Létrehozzuk a paramétereket a goAdvertikum ajaxos meghívásához:
				var MyGoaInvocation = []; //gyűjtő tömb amelyet feltöltünk a bannerekkel és átadunk az adverticum számára
				var MyGoaObject = {}; //Ideiglenesen a banner elemeket tároljuk benne amit majd a gyűjtő tömbbe teszük
				var GoaPrior = 100; //elvileg nincs több 7 zónánál egy oldalon, szóval ha 5-el csökkentjük bőven jó lesz prioritási számokhoz
				var AgroAd_viewport = parseInt($(window).width());
				//console.log('Adverticum zóna betöltés ELKEZDVE');
				for (i = 0; i < AgrgoAdzones.length; ++i) {
					//console.log('Aktuális zóna azonosító: '+AgrgoAdzones[i]);
					MyGoaObject = {node: $("#ad-zone"+AgrgoAdzones[i]),id: AgrgoAdzones[i],p: GoaPrior}; //a banner ami kell nekünk
					GoaPrior = GoaPrior-5;	//prioritási szám az adverticumnak (egyelőre nem sokra használjuk)
					//console.log('Min szélesség: '+AgroMinSizes[i]);
					//console.log('Max szélesség: '+AgroMaxSizes[i]);
					//console.log('Képernyő: '+AgroAd_viewport);
					//A push csak akkor fut le, ha a bannerünk beállított szélessége a megfelelő
					if(AgroMinSizes[i]<=AgroAd_viewport){ 
						//console.log('Alsó határ rendben');
						if(AgroMaxSizes[i]==0){ //Ha nincs felső határ de az alsó határ rendben volt
							//console.log('Felső határ rendben (1)');
							MyGoaInvocation.push(MyGoaObject); //betesszük a tömbbe a bannert
						}else{ //Ha van felső határ
							//console.log('Felső határ ellenőrzés');
							if(AgroMaxSizes[i]>=AgroAd_viewport){ //Ha a felső határ stimmelt
								//console.log('Felső határ rendben (2)');
								MyGoaInvocation.push(MyGoaObject); //betesszük a tömbbe a bannert
							}
						}
					}
					//console.log('Szélesség ellenőrzés kész');
					MyGoaObject = {};
				}
				
				var advs_jobb_sticky = adverticum_jobb_sticky(GoaPrior);
				if (!advs_jobb_sticky){
					//console.log('nincs jobb sticky');
				}else{
					//console.log('van jobb sticky');
					MyGoaInvocation.push(advs_jobb_sticky);
				}
				GoaPrior = GoaPrior-5;
				var advs_sticky = adverticum_bal_sticky(GoaPrior);
				if (!advs_sticky){
					//console.log('nincs bal sticky');
				}else{
					//console.log('van bal sticky');
					MyGoaInvocation.push(advs_sticky);
				}
				
				//console.log('Adverticum zóna betöltés KÉSZ');
				goa3.invocation(MyGoaInvocation, function( data ) {
				  //console.log(data);
				});
				
			});
		}
		
		//Adblocker bekapcsolásának mérése (ide tartozik: show_ads.js)
		if( window.canRunAds === undefined ){ //adblocker aktív
			ga('send','event','adBlocker','adBlockStatus','active');
			//console.log('ADBLOCKER: active');
		} else { //adblocker nem aktív
			ga('send','event','adBlocker','adBlockStatus','inactive');
			//console.log('ADBLOCKER: inactive');
		}
		//Adblocker rész vége
		
	});
	</script>
	<!-- goAdverticum kód vége-->

	<!-- adverticum g3.js -->
	<script type="text/javascript" charset="utf-8" src="//ad.adverticum.net/g3.js"></script>
</body>
</html>
